El Pluging Flash Player es necesario.